Yarns : Midi ExtIn without start sequenceur


#1

Hello,

When Yarns is drived by a sequencer or DAW (Yarns > Midi in, ext clock), it start automatically the Yarns’s Pattern sequenceur when the DAW start the transport. And I don’t want.

Is there parameter solution I don’t see, or alternative Firmware to solve this problem ?

and thank for MI products and supports.


#2

Just clear the sequence (press REC - if necessary select the part that needs to be cleared - then press REC again).